
<!DOCTYPE html>
<html class="no-js" lang="en-AU" ><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width,initial-scale=1" /><title>Central Victorian wine tour companies hurt by coronavirus restrictions | Bendigo Advertiser | Bendigo, VIC  </title><link rel="dns-prefetch" href="https://cdn-au.piano.io" /><link rel="dns-prefetch" href="https://id-au.piano.io" /><link rel="preconnect" href="https://id-au.piano.io" crossorigin /><link rel="dns-prefetch" href="https://static.chartbeat.com" /><link rel="preconnect" href="https://static.chartbeat.com" crossorigin /><link rel="stylesheet" id="css-base" type="text/css" href="/static/1623210001/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="/static/1623210001/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="/static/1623210001/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="/static/1623210001/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="/static/1623210001/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="/static/1623210001/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="/static/1623210001/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" href="/static/1623210001/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="/static/1623210001/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="/static/1623210001/legolite/css/legolite.css" /><link rel="dns-prefetch" href="https://fonts.googleapis.com" /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link href="https://fonts.googleapis.com/css?family=Merriweather:300,400,600,700|Montserrat:700|Source+Sans+Pro:400,500,600,700&display=swap" rel="stylesheet" /><script>
    
    

    window.dataLayer = window.dataLayer || [];
    var author = 'Allanah Sciberras' || '';
    var datePublished = '08062021' || '';
    var datePublishedIso = '2021-06-08T11:58:00+10:00' || '';
    var dateUpdatedIso = '2021-06-08T16:25:41.287576+10:00' || '';
    var primaryPage = 'coronavirus' || '';
    var secondaryPage = '' || '';
    var storyId = '7288262';
    
        
            
            var storySource = 'Bendigo Advertiser';
        
    

    var wordCount = '699' || '';
    var wordCountRange = '500 - 999' || '';

    
    window.dataLayer.push({
        
        brand: 'Bendigo Advertiser',
        googleAnalyticsId: 'UA\u002D16730067\u002D9',
        googleAnalyticsRollupId: 'UA\u002D18935883\u002D1',
        pageType: 'article',
        author: author,
        datePublished: datePublished,
        datePublishedIso: datePublishedIso,
        dateUpdatedIso: dateUpdatedIso,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        storyId: storyId,
        storySource: storySource,
        version: 'lego1',
        businessName: '',
        wordCount: wordCount,
        wordCountRange: wordCountRange,
        client: {
            deviceType: 'desktop'
        },
        session: {
            adBlocked: '',
            privateBrowsingMode: '',
        },
        subs: {
            
            memberID: '',
            memberType: 'visitor',
            meterCount: '',
            meterPeriodStart: '',
            meterPeriodEnd: ''
        }
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Central Victorian wine tour companies hurt by coronavirus restrictions" /><meta name="robots" content="noarchive" /><meta name="description" content="Tour operators across regional Victoria feel forgotten during the latest lockdown." /><link rel="canonical" href="https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/" /><meta property="article:content_tier" content="metered" /><meta property="og:title" content="Central Victorian wine tour companies left out in the cold" /><meta property="og:url" content="https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/" /><meta property="og:site_name" content="Bendigo Advertiser" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.bendigoadvertiser.com.au/images/transform/v1/crop/frm/124552816/ff5eefbd-cafa-41d5-bf83-d589591f7507.jpeg/r0_52_1024_631_w1200_h678_fmax.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:height" content="678" /><meta property="og:image:width" content="1200" /><meta property="og:description" content="Tour operators across regional Victoria feel forgotten during the latest lockdown." /><meta property="article:publisher" content="http://www.facebook.com/pages/The-Bendigo-Advertiser/301746202026" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@BgoAddy"><meta name="twitter:title" content="Central Victorian wine tour companies left out in the cold"><meta name="twitter:description" content="Tour operators across regional Victoria feel forgotten during the latest lockdown."><meta name="twitter:image" content="https://www.bendigoadvertiser.com.au/images/transform/v1/crop/frm/124552816/ff5eefbd-cafa-41d5-bf83-d589591f7507.jpeg/r0_52_1024_631_w1200_h678_fmax.jpg"><meta property="article:published_time" content="2021-06-08T11:58:00+10:00" /><meta name="news_keywords" content="coronavirus, bendigo, heathcote, Daylesford Wine Tours, Daylesford, restrictions, COVID-19" /><meta name="author" content="Allanah Sciberras" /><meta itemprop="name" content="Central Victorian wine tour companies left out in the cold"><meta itemprop="description" content="Tour operators across regional Victoria feel forgotten during the latest lockdown."><meta itemprop="image" content="/images/transform/v1/crop/frm/124552816/ff5eefbd-cafa-41d5-bf83-d589591f7507.jpeg/r0_52_1024_631_w1200_h678_fmax.jpg"><!--
  <PageMap><DataObject type="document"><Attribute name="title">Central Victorian wine tour companies left out in the cold</Attribute><Attribute name="author">Allanah Sciberras</Attribute><Attribute name="description">Tour operators across regional Victoria feel forgotten during the latest lockdown.</Attribute><Attribute name="last_update">2021-06-08T11:58:00+10:00</Attribute></DataObject><DataObject type="thumbnail"><Attribute name="src" value="/images/transform/v1/crop/frm/124552816/ff5eefbd-cafa-41d5-bf83-d589591f7507.jpeg/r0_52_1024_631_w1200_h678_fmax.jpg" /><Attribute name="width" value="650" /><Attribute name="height" value="360" /></DataObject></PageMap>
  --><script>
    window.video_recommendations = [] || [];
</script><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="smartbanner:api" content="true"><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/static/1623210001/sites/bendigo-advertiser/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="/static/1623210001/sites/bendigo-advertiser/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/1623210001/sites/bendigo-advertiser/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/1623210001/sites/bendigo-advertiser/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="/static/1623210001/sites/bendigo-advertiser/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"Allanah Sciberras","pageID":"7288262","sysEnv":"desktop","pageName":"Central Victorian wine tour companies left out in the cold","brand":"bendigoadvertiser","generator":"newsnow","effectiveDate":"2021-06-08T06:25:41Z","issueDate":""},"category":{"primaryCategory":"","subCategory1":"Coronavirus","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Article"}},"titan":{"adSite":"bendigoadvertiser","adZone":"coronavirus","adKeyValues":{"ctype":"article","cat":"coronavirus","region":"vic","locstate":"vic","tags":["coronavirus","news"],"tag":["coronavirus","news"]},"adSlots":["adspot-1x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"PB72EE1A8-07F2-44C3-8976-D1CD6E05DA0B"}}}</script></head><body class="desktop scriptable feature-paywall template--sidebar-right template--article has-outages" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="outage-notifications"><div
            class="outage-notification outage-notification--rev"
            style="
                display: none;
                background-color: ;
                color: ;
                font-size: px;"
        ><div class="outage-notification__inner"><svg width="44" height="18" fill="none" viewBox="0 0 44 18"><path d="M8.668 6.213H0l1.57 3.734c.955-.5 6.212-3.318 7.098-3.734zM8.775 6.212c-.254.654-3.102 7.636-3.102 7.636l-.2-4.018-3.88.184 2.98 7.098h2.77l4.58-10.908-3.148.008zM15.95 6.212h-2.833v10.9h2.833v-10.9zM37.773 17.112h2.732L44 6.212h-2.779l-2.124 7.274-1.856-7.274h-2.74l-1.917 7.274-2.078-7.274h-2.748l3.44 10.9h2.78l1.878-7.136 1.917 7.136zM26.265 7.574c-.932-1.062-2.225-1.608-3.842-1.608-1.431 0-2.632.515-3.58 1.531-.938 1.017-1.408 2.448-1.408 4.242 0 1.509.362 2.771 1.078 3.764.908 1.232 2.317 1.855 4.203 1.855 1.193 0 2.201-.277 2.994-.831.724-.493 1.155-1.086 1.64-2.133.2-.43.223-.723.223-.723H24.61v.008c-.162.546-.393.939-.701 1.185-.316.246-.708.377-1.162.377-.67 0-1.247-.246-1.701-.731-.455-.485-.693-1.162-.709-2.032v-.031h7.267c.046-2.163-.408-3.81-1.34-4.873zm-5.874 3.187v-.03c-.007-.801.2-1.432.624-1.902.415-.462.954-.7 1.585-.7.6 0 1.117.223 1.532.662.416.446.64 1.093.662 1.932v.03h-4.403v.008zM.046 1.932h.8v.423a.94.94 0 01.355-.392.886.886 0 01.47-.123c.138 0 .246.03.338.061l-.108.747a.618.618 0 00-.37-.108c-.153 0-.369.03-.53.231-.154.192-.154.431-.154.624v1.362h-.8V1.932zM5.104 3.972c-.085.208-.408.885-1.394.885-.454 0-.8-.13-1.085-.4-.316-.293-.447-.662-.447-1.1 0-.563.231-.91.431-1.11.331-.323.724-.4 1.063-.4.577 0 .908.231 1.1.462.3.362.34.8.34 1.109v.061H3.01c0 .17.046.354.138.478a.68.68 0 00.57.269c.3 0 .531-.146.662-.37l.724.116zm-.732-1a.663.663 0 00-.67-.57c-.292 0-.6.192-.67.57h1.34zM7.975 1.932h.8v2.833h-.8v-.37a1.02 1.02 0 01-.87.454c-.87 0-1.447-.677-1.447-1.508 0-.84.57-1.501 1.4-1.501.216 0 .64.038.91.454v-.362h.007zM6.48 3.348c0 .455.324.8.786.8.454 0 .785-.353.785-.8 0-.454-.324-.8-.785-.8-.455 0-.786.346-.786.8zM10.261 0v4.765h-.8V0h.8zM13.864 3.972c-.085.208-.408.885-1.394.885-.454 0-.8-.13-1.085-.4-.316-.293-.447-.662-.447-1.1 0-.563.231-.91.431-1.11.332-.323.724-.4 1.063-.4.577 0 .908.231 1.1.462.3.362.34.8.34 1.109v.061h-2.118c0 .17.047.354.139.478a.68.68 0 00.57.269c.3 0 .53-.146.662-.37l.739.116zm-.74-1a.663.663 0 00-.67-.57c-.292 0-.6.192-.669.57h1.34zM16.157 2.61a.667.667 0 00-.461-.193c-.193 0-.308.092-.308.23 0 .07.03.186.254.255l.192.061c.223.07.554.185.716.408a.81.81 0 01.146.47.929.929 0 01-.315.716c-.231.208-.5.3-.847.3-.585 0-1.116-.285-1.293-.47l.608-.484c.154.184.392.323.623.323.224 0 .393-.108.393-.308 0-.177-.146-.246-.246-.285l-.185-.061c-.2-.07-.439-.162-.608-.34a.762.762 0 01-.216-.538c0-.277.131-.5.293-.639.223-.177.508-.2.739-.2.208 0 .538.023.9.3l-.385.454zM18.12 2.617v2.148h-.8V2.617h-.316V1.94h.316V.97h.8v.97h.547v.677h-.547zM21.315 1.932h.8v2.833h-.8v-.37a1.02 1.02 0 01-.87.454c-.87 0-1.447-.677-1.447-1.508 0-.84.57-1.501 1.4-1.501.216 0 .64.038.91.454v-.362h.007zm-1.486 1.416c0 .455.323.8.785.8.454 0 .785-.353.785-.8 0-.454-.323-.8-.785-.8s-.785.346-.785.8zM23.74 2.617v2.148h-.8V2.617h-.317V1.94h.316V.97h.8v.97h.547v.677h-.546zM27.542 3.972c-.084.208-.408.885-1.393.885-.454 0-.8-.13-1.085-.4-.316-.293-.447-.662-.447-1.1 0-.563.231-.91.431-1.11.331-.323.724-.4 1.063-.4.577 0 .908.231 1.1.462.3.362.339.8.339 1.109v.061h-2.117c0 .17.046.354.139.478a.68.68 0 00.57.269c.3 0 .53-.146.661-.37l.74.116zm-.731-1a.663.663 0 00-.67-.57c-.292 0-.6.192-.67.57h1.34z" fill="#EC7423"/></svg><span class="outage-notification__message">Bendigo Advertiser's trusted source for property</span><span class="close-btn"></span></div></div></div><div class="offcanvas-wrapper"></div><div id="metered-banner"></div><div class="main "><div class="advertisement  conditional "><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap  header-wrap--left-content"><div class="wrap container"><div class="logo-wrap"><a href="/" title="Bendigo Advertiser"><span class="logo"><img src="/static/1623210001/sites/bendigo-advertiser/images/masthead/masthead-main.png" alt="Bendigo Advertiser"></span></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/coronavirus/"><h2>Coronavirus</h2></a><div class="headerright-wrap"><div class="headright-inner"><ul class="nav__menu--subscription"><li class="nav__item is-not-subscribed" style="display:none"><a href="/subscribe/" id="google-tag-manager--nav-subscribe-btn" class="subscribe-btn">Subscribe</a></li><li class="nav__item logged-out" style="display:none"><a class="paywall-login" href=#>Login</a></li><li class="nav__item logged-in" style="display:none"><a class="paywall-profile" href="/my-account/"><svg fill="none" height="11" viewBox="0 0 11 11" width="11"><g fill="#1d1d1d"><path d="m5.5 6.5c-1.84 0-5.5 1.01-5.5 3v1.5h11v-1.5c0-1.99-3.66-3-5.5-3z"/><path d="m6.71 4.68c.76-.43 1.29-1.24 1.29-2.18 0-1.38-1.12-2.5-2.5-2.5s-2.5 1.12-2.5 2.5c0 .94.53 1.75 1.29 2.18.36.2.77.32 1.21.32s.85-.12 1.21-.32z"/></g></svg><span class="paywall-account-name"></span></a></li></ul></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/court-crime/">Court and Crime</a></li><li><a href="/news/property/">Property</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/-health/">Health</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/bendigo-education/">Education</a></li><li><a href="/news/investigations/">Investigations</a></li><li><a href="/news/rural/">Rural</a></li><li><a href="/news/national/">National</a></li><li><a href="/news/world/">World</a></li><li><a href="/news/bushfires/">Bushfires</a></li><li><a href="/listen/">Listen</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/scores-and-draws/">Scores and Draws</a></li><li><a href="/sport/national-sport/">National Sport</a></li><li><a href="/sport/footy-hq/">Footy HQ</a></li><li><a href="/sport/womens-footy/">Women&#x27;s Footy</a></li><li><a href="/sport/netball/">Netball</a></li><li><a href="/sport/basketball/">Basketball</a></li><li><a href="/sport/cricket/">Cricket</a></li><li><a href="/sport/racing/">Racing</a></li><li><a href="/sport/junior-sport/">Junior Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/whats-on/">What&#x27;s On</a></h3><ul><li><a href="/whats-on/things-to-do/">Things to do</a></li><li><a href="/whats-on/food-drink/">Food &amp; Drink</a></li><li><a href="/whats-on/theatre-arts/">Theatre &amp; Arts</a></li><li><a href="/whats-on/family-kids/">Family &amp; Kids</a></li><li><a href="/whats-on/movies/">Movies</a></li><li><a href="/whats-on/music-and-gigs/">Music &amp; Gigs</a></li><li><a href="/whats-on/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/digital-print-edition/">Today&#x27;s Paper</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="https://realestateview.com.au/for-sale/in-vic-bendigo-3550" target="_blank" rel="noopener">Real Estate View</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/your-news/">Your News</a></li><li><a href="/community/babies-weddings-obituaries/">Babies, Weddings &amp; Obituaries</a></li><li><a href="/newsletters/">Newsletters</a></li><li><a href="/community/history/">History</a></li><li><a href="/community/send-us-your-news/">Send Us Your News</a></li><li><a href="/community/sponsorships/">Sponsorships</a></li><li><a href="/life-style/community/competitions/">Competitions</a></li></ul></div><div class="mega-menu__section"><h3><a href="/comment/">Comment</a></h3><ul><li><a href="/comment/your-say/">Your Say</a></li><li><a href="/comment/our-say/">Our Say</a></li><li><a href="/comment/opinion/">Opinion</a></li></ul></div><div class="mega-menu__section"><h3><a href="/bendigo-weekly/">Bendigo Weekly</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/recommended/">Recommended</a></h3><ul><li><a href="/recommended/features/">Features</a></li><li><a href="/recommended/special-publications/">Special Publications</a></li><li><a href="/recommended/partner-content/">Partner Content</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/">Classifieds</a></h3><ul><li><a href="https://tributes.bendigoadvertiser.com.au/obituaries/bendigoadvertiser-au/">Tributes</a></li><li><a href="https://celebrations.bendigoadvertiser.com.au/celebration/bendigoadvertiser-au">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://addirect.com.au/">Place a Classifieds Ad</a></li><li><a href="https://www.agtrader.com.au/search/vic--northern-victoria--greater-bendigo-region?utm_source=bendigoadvertiser.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li><li><a href="/business/">Find Local Products &amp; Services</a></li></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/life/">Life</a></li><li><a href="https://www.exploretravel.com.au" target="_blank">Travel</a></li><li><a href="/life-style/recipes/">Recipes</a></li><li><a href="/life-style/books/">Books</a></li><li><a href="/life-style/puzzles/">Puzzles</a></li><li><a href="/life-style/celebrity/">Celebrity</a></li><li><a href="/life-style/shopping/">Shopping</a></li></ul></div><div class="mega-menu__section"><h3><a href="/contact/">Contact</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="https://www.australiancoupons.com.au">Discount Codes</a></h3><ul></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/whats-on/">What&#x27;s On</a></li><li class="nav__item"><a href="/digital-print-edition/">Today&#x27;s Paper</a></li><li class="nav__item"><a href="https://realestateview.com.au/for-sale/in-vic-bendigo-3550" target="_blank" rel="noopener">Real Estate View</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/comment/">Comment</a></li><li class="nav__item"><a href="/bendigo-weekly/">Bendigo Weekly</a></li><li class="nav__item"><a href="/recommended/">Recommended</a></li><li class="nav__item"><a href="/classifieds/">Classifieds</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/contact/">Contact</a></li><li class="nav__item"><a href="https://www.australiancoupons.com.au">Discount Codes</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main" class=""><div class="ad-placeholder ad-placeholder--940"><div class="advertisement  conditional "><div id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"
         class="advertisement__996x120_970x250_940x250_940x120_728x90"
         data-hide-platforms="mobile tablet"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120_728x90-pos1"></script></div></div></div><div class="ad-placeholder ad-placeholder--728"><div class="advertisement  conditional "><div id="adspot-728x90-pos1"
         class="advertisement__728x90"
         data-hide-platforms="mobile tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-728x90-pos1"></script></div></div></div><div id="billboard-container"></div><div class="ad-placeholder ad-placeholder--320"><div class="advertisement  conditional "><div id="adspot-320x120_320x60_300x50_320x50-pos1"
         class="advertisement__320x120_320x60_300x50_320x50"
         data-hide-platforms="tablet tablet-landscape desktop"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_300x50_320x50-pos1"></script></div></div></div><div class="container container--breadcrumb"><div class="nav breadcrumb grid__cell"><ol itemscope="" itemtype="http://schema.org/BreadcrumbList"><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/coronavirus/" itemprop="item"><span itemprop="name">Coronavirus</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container content-container"><div class="zone zone-story-header zone-editable zone-danger"></div><main class="main " role="region"><div id="article-7288262"><article class="article" itemscope itemtype="http://schema.org/Article" role="article"><meta itemprop="isAccessibleForFree" content="false" /><span itemprop="hasPart" itemtype="http://schema.org/WebPageElement" class="hidden" aria-hidden="true"><meta itemprop="isAccessibleForFree" content="false" /><meta itemprop="cssSelector" content=".subscriber-hider" /></span><div itemprop="keywords" class="hidden" aria-hidden="true">coronavirus, bendigo, heathcote, Daylesford Wine Tours, Daylesford, restrictions, COVID-19</div><div itemprop="articleBody" class="hidden" aria-hidden="true">Winemakers and tour companies across the region are feeling the pinch as COVID-19 restrictions continue to prohibit them from trading.  For Heathcote Grape Escape Tours it had been a hard few weeks of constant cancellations, little business and no government assistance.  Owner Joe Nigro said all tours and accommodation bookings were cancelled for the coming weeks.  More news: He said although regional Victoria was open to travel, under the current restrictions tours could not go ahead.  &quot;Most of my clientele come from Melbourne, interstate or international, so most of the bookings for even accommodation have been cancelled,&quot; he said.  &quot;I have lost two weeks of accommodation and money from wine tours and I also do some transport for wineries when they have functions and that&#x27;s all gone and I&#x27;ve lost money from all that.  &quot;I haven&#x27;t had any assistance at all over the pandemic.&quot; Last week, the Heathcote On Show volunteer committee made the heartbreaking decision to cancel its Queen&#x27;s Birthday long weekend food and wine festival for the second year in a row.  Mr Nigro said he felt disappointed the festival was cancelled. &quot;It&#x27;s not their fault, there isn&#x27;t much you can do, it&#x27;s just disappointing,&quot; he said.  &quot;Lots of people come into town for Heathcote On Show, and I had a steady stream of work over the three days. &quot;It&#x27;s a shame because it brings so many people to Heathcote, everyone gets a piece of the action, the accommodation providers, wineries, pubs and services all share in it.&quot;  Mr Nigro said it wasn&#x27;t all bad news, after the first half of the year was heavily booked.  &quot;Normally the majority of the wineries work hard up until Christmas and a bit after that and then usually it slows down,&quot; he said.  &quot;But that wasn&#x27;t the case this year, people really wanted to get out and about. &quot;It was really good because it was good for the wineries and everybody was getting around it.&quot; Mr Nigro hoped with the further easing of restrictions hinted in the coming days would allow for tours to get back up and running.  Daylesford Wine Tours owner and operator Clayton Watson felt similarly. He said tour operators across regional Victoria were completely forgotten during the latest lockdown.  Mr Watson said operators had seen 100 percent of their bookings cancelled during their busiest month of the season.  &quot;The tours division regionally has been completely overlooked - once again - by the Victorian government,&quot; he said.  &quot;There&#x27;s a huge grey area within our sector where our core operators are forced to call each other to actually find out what we are and aren&#x27;t allowed to do. &quot;Every sector seemed to be covered very well by the Victorian government but the tour operators.  &quot;We&#x27;ve got no international, no interstate, no Melbourne and now no regional visitors allowed to tour with us.&quot; More news: With travel off the cards for Melbourne residents at the long weekend, Mr Watson said it would have a big effect on the industry.  &quot;The slow trickle of information the tour operators receive will probably mean we find out we could have operated this weekend in a month&#x27;s time,&quot; he said.  Mr Watson said tour companies such as his ensured top COVIDsafe protocols were followed. &quot;We absolutely smashed our intensive COVID cleaning of our buses - adding some two to three hours of work everyday - as well as our cellar door partners,&quot; he said. &quot;We really upped the ante on strict guidelines, QRs, temperature checks, tracing lists etcetera, much to the demise and exorbitant costs added to our small profit margin and overheads.&quot; Other news: After enduring four lockdowns since March last year, Mr Watson said this week would be make-or-break for many tour operators in the regions.  &quot;We urge the Victorian government to do the right thing and reimburse us and allow us to operate instead of being looked at like a big grey ball,&quot; he said.  &quot;The time has come and gone already numerous times - let us do our job and deliver customers professionally and safely as per usual.&quot; Our journalists work hard to provide local, up-to-date news to the community. This is how you can access our trusted content:</div><div itemprop="image" class="hidden" aria-hidden="true">/images/transform/v1/crop/frm/124552816/ff5eefbd-cafa-41d5-bf83-d589591f7507.jpeg/r0_52_1024_631_w1200_h678_fmax.jpg</div><meta itemprop="mainEntityOfPage" content="https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/"><span itemprop="publisher" class="hidden" aria-hidden="true" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bendigo Advertiser"><meta itemprop="url" content="https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/"><span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject" class="hidden" aria-hidden="true"><link class="hidden" aria-hidden="true" itemprop="url" content="/static/1623210001/sites/bendigo-advertiser/images/masthead/masthead-main.png"></span></span><header class="article__header"><div class="article__toolbar"><div class="article__datetime"><time class="signature__datetime" itemprop="datePublished" content="2021-06-08T11:58:00+10:00" datetime="2021-06-08T11:58:00+10:00">June 8 2021 - 11:58AM</time><meta itemprop="dateModified" content="2021-06-08T16:25:41.287576+10:00"></div></div><h1 itemprop="headline" class="name headline">
    Central Victorian wine tour companies hurt by coronavirus restrictions
  </h1><div class="article__information"><div class="signature"><div class="signature__info"><ul><li class="signature__name" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a href="#" class="signature__img-wrap" tabindex="-1"><img src="/images/transform/v1/resize/frm/124552816/0cb0b00e-055a-469b-8273-731cbb6010a2.jpg/w37_h37_fcrop.jpg" alt="Allanah Sciberras"
                             title="Allanah Sciberras" class="signature__img" itemprop="image" height="37" width="37"></a><a class="story-header__author-name-link" href="/profile/1106/allanah-sciberras"><h5 itemprop="name" rel="author">Allanah Sciberras</h5></a></li></ul></div></div><div class="article__activity"><div class="article__comments"><a class="story-section__link" href="/coronavirus/"><span itemprop="articleSection">Coronavirus</span></a></div></div></div><div id="share-top" class="social--share-wrap"><div class="social social--share social--horizontal"><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><svg width="10" height="16" viewBox="0 0 10 16" fill="none"><path d="M6.23908 16V8.70218H8.68767L9.05503 5.85725H6.23908V4.04118C6.23908 3.21776 6.4668 2.65661 7.64891 2.65661L9.15414 2.65599V0.111384C8.89383 0.0775563 8.00029 0 6.96029 0C4.78861 0 3.30184 1.32557 3.30184 3.75942V5.85725H0.845825V8.70218H3.30184V16H6.23908Z"/></svg></a></div><div><a href="https://twitter.com/share?url=https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/&text=Central%20Victorian%20wine%20tour%20companies%20left%20out%20in%20the%20cold&via=BgoAddy" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path d="M16 2.039C15.405 2.3 14.771 2.473 14.11 2.557C14.79 2.151 15.309 1.513 15.553 0.744C14.919 1.122 14.219 1.389 13.473 1.538C12.871 0.897 12.013 0.5 11.077 0.5C9.261 0.5 7.799 1.974 7.799 3.781C7.799 4.041 7.821 4.291 7.875 4.529C5.148 4.396 2.735 3.089 1.114 1.098C0.831 1.589 0.665 2.151 0.665 2.756C0.665 3.892 1.25 4.899 2.122 5.482C1.595 5.472 1.078 5.319 0.64 5.078C0.64 5.088 0.64 5.101 0.64 5.114C0.64 6.708 1.777 8.032 3.268 8.337C3.001 8.41 2.71 8.445 2.408 8.445C2.198 8.445 1.986 8.433 1.787 8.389C2.212 9.688 3.418 10.643 4.852 10.674C3.736 11.547 2.319 12.073 0.785 12.073C0.516 12.073 0.258 12.061 0 12.028C1.453 12.965 3.175 13.5 5.032 13.5C11.068 13.5 14.368 8.5 14.368 4.166C14.368 4.021 14.363 3.881 14.356 3.742C15.007 3.28 15.554 2.703 16 2.039Z"/></svg></a></div><div><a href="mailto:?subject=Central%20Victorian%20wine%20tour%20companies%20left%20out%20in%20the%20cold&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttps%3A%2F%2Fwww.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/" class="email analytics--story--share--email"><svg width="14" height="12" viewBox="0 0 14 12" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.66665 0.666672H12.3333C13.0666 0.666672 13.6666 1.26667 13.6666 2.00001V10C13.6666 10.7333 13.0666 11.3333 12.3333 11.3333H1.66665C0.933313 11.3333 0.333313 10.7333 0.333313 10L0.33998 2.00001C0.33998 1.26667 0.933313 0.666672 1.66665 0.666672ZM6.99998 6.66667L12.3333 3.33334V2.00001L6.99998 5.33334L1.66665 2.00001V3.33334L6.99998 6.66667Z"/></svg></a></div><div class="hide-on-desktop"><a href="whatsapp://send?text=Central%20Victorian%20wine%20tour%20companies%20left%20out%20in%20the%20cold%20https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><svg width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M7.00175 0H6.99825C3.13863 0 0 3.1395 0 7C0 8.53125 0.4935 9.9505 1.33263 11.1029L0.46025 13.7034L3.15088 12.8433C4.25775 13.5765 5.57812 14 7.00175 14C10.8614 14 14 10.8596 14 7C14 3.14038 10.8614 0 7.00175 0ZM11.0749 9.88488C10.906 10.3617 10.2358 10.7572 9.70113 10.8727C9.33537 10.9506 8.85763 11.0128 7.24937 10.346C5.19225 9.49375 3.8675 7.40337 3.76425 7.26775C3.66537 7.13212 2.933 6.16088 2.933 5.15637C2.933 4.15188 3.44313 3.66275 3.64875 3.45275C3.81763 3.28038 4.09675 3.20162 4.3645 3.20162C4.45113 3.20162 4.529 3.206 4.599 3.2095C4.80463 3.21825 4.90788 3.2305 5.0435 3.55513C5.21238 3.962 5.62362 4.9665 5.67262 5.06975C5.7225 5.173 5.77238 5.313 5.70238 5.44863C5.63675 5.58863 5.579 5.65075 5.47575 5.76975C5.3725 5.88875 5.2745 5.97975 5.17125 6.1075C5.07675 6.21863 4.97 6.33763 5.089 6.54325C5.208 6.7445 5.61925 7.41562 6.22475 7.95462C7.00612 8.65025 7.63962 8.8725 7.86625 8.967C8.03512 9.037 8.23637 9.02038 8.35975 8.88913C8.51637 8.72025 8.70975 8.44025 8.90662 8.16463C9.04663 7.96688 9.22338 7.94237 9.40888 8.01237C9.59788 8.078 10.598 8.57237 10.8036 8.67475C11.0092 8.778 11.1449 8.827 11.1947 8.91363C11.2437 9.00025 11.2437 9.40712 11.0749 9.88488Z"/></svg></a></div><div class="change-font-size"><div class="font-size sm" data-font-type="sm" data-font-size="16" data-sm-font-size="16"><a href="#"><svg width="32" height="32" viewBox="0 3 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="8" y="23" width="16" height="1" fill="#1D1D1D"/><path d="M15.376 12H16.6017L19.3092 20.2911L20 20.4112V21H17.0585V20.4112L17.9833 20.2911L17.4596 18.5127H14.2061L13.6825 20.2911L14.6407 20.4112V21H12V20.4112L12.6908 20.2911L15.376 12ZM16.078 13.9226L15.7994 12.8652L15.532 13.9466L14.4067 17.8037H17.2479L16.078 13.9226Z"/></svg></a></div><div class="font-size ml" data-font-type="ml" data-font-size="20" data-sm-font-size="18"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.2201 10H16.7521L20.1365 20.1335L21 20.2804V21H17.3231V20.2804L18.4791 20.1335L17.8245 17.9599H13.7577L13.1031 20.1335L14.3008 20.2804V21H11V20.2804L11.8635 20.1335L15.2201 10ZM16.0975 12.3498L15.7493 11.0574L15.415 12.3792L14.0084 17.0935H17.5599L16.0975 12.3498Z"/></svg></a></div><div class="font-size lg" data-font-type="lg" data-font-size="24" data-sm-font-size="20"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.0641 8H16.9025L20.9638 19.976L22 20.1495V21H17.5877V20.1495L18.9749 19.976L18.1894 17.4072H13.3092L12.5237 19.976L13.961 20.1495V21H10V20.1495L11.0362 19.976L15.0641 8ZM16.117 10.777L15.6992 9.24967L15.2981 10.8117L13.61 16.3832H17.8719L16.117 10.777Z"/></svg></a></div></div></div></div></header><div class="story"><div class="sticky-container"><div class="article__body news-article-body subscribe-article" itemprop="articleBody"><div class="lead-image media"><div class="story-image__aspect"><picture><source media="(max-width: 767px)" srcset="/images/transform/v1/crop/frm/124552816/ff5eefbd-cafa-41d5-bf83-d589591f7507.jpeg/r0_0_1024_683_w576_h298_fmax.jpg" /><img alt="Daylesford Wine Tours owner and operator Clayton Watson said tour operators across regional Victoria were completely forgotten during the latest lockdown. Picture: SUPPLIED" class="lead-image__image responsive" src="/images/transform/v1/crop/frm/124552816/ff5eefbd-cafa-41d5-bf83-d589591f7507.jpeg/r0_0_1024_683_w1200_h678_fmax.jpg" title="Daylesford Wine Tours owner and operator Clayton Watson said tour operators across regional Victoria were completely forgotten during the latest lockdown. Picture: SUPPLIED" /></picture></div><figcaption class="media__caption"><i class="fa fa-image story-image__icon"></i> Daylesford Wine Tours owner and operator Clayton Watson said tour operators across regional Victoria were completely forgotten during the latest lockdown. Picture: SUPPLIED</figcaption></div><div class="assets"></div><div class="subscribe-truncate"><div class="assets"><p>Winemakers and tour companies across the region are feeling the pinch as COVID-19 restrictions continue to prohibit them from trading. </p></div></div><div class="subscriber-hider"><div class="assets"><p>For Heathcote Grape Escape Tours it had been a hard few weeks of constant cancellations, little business and no government assistance. </p></div><div id="article-titan-mobile-pos1" class="advertisement"><div class="advertisement  conditional "><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250-pos1"></script></div></div></div></div><div class="subscriber-hider"><div class="assets"><p>Owner Joe Nigro said all tours and accommodation bookings were cancelled for the coming weeks. </p></div></div><div class="subscriber-hider"><div class="assets"><p><b>More news:</b><br></p></div><div class="advertisement teads-1x1 non-conditional "><div id="adspot-1x1-pos1"
         class="advertisement__1x1"
         data-hide-platforms=""
         data-lazy-load="no"><script class="titan">
                titan.requestAd.push("adspot-1x1-pos1");
            </script></div></div><div id="fifth-par-anchor"></div></div><div class="subscriber-hider"><div class="assets"><ul><li><b><a href="https://www.bendigoadvertiser.com.au/story/7287981/blackout-hits-bendigo-emergency-services-investigate-truck-crash/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank">Blackout hits Bendigo, surrounds</a></b><br></li><li><b><b><a href="https://www.bendigoadvertiser.com.au/story/7287492/regional-victoria-remains-on-track-for-a-further-easing-of-restrictions/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank">Regional Victoria remains on track for a further easing of restrictions in coming days</a></b></b><br></li><li><b><b><a href="https://www.bendigoadvertiser.com.au/story/7287492/regional-victoria-remains-on-track-for-a-further-easing-of-restrictions/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank"></a><b><a href="https://www.bendigoadvertiser.com.au/story/7287102/echuca-hit-run-motorcyclists-jail-term-reduced-on-appeal/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank">Echuca hit-run rider Joshua Abbott's sentence reduced on appeal</a></b></b></b></li></ul></div></div><div class="subscriber-hider"><div class="assets"><p>He said although regional Victoria was open to travel, <a href="https://www.bendigoadvertiser.com.au/story/7280680/what-are-the-proposed-new-covid-rules-for-regional-victoria/" target="_blank">under the current restrictions tours could not go ahead</a>. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"Most of my clientele come from Melbourne, interstate or international, so most of the bookings for even accommodation have been cancelled," he said. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"I have lost two weeks of accommodation and money from wine tours and I also do some transport for wineries when they have functions and that's all gone and I've lost money from all that. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"I haven't had any assistance at all over the pandemic."</p></div></div><div class="subscriber-hider"><div class="assets"><p>Last week, the Heathcote On Show volunteer committee made the <a href="https://www.bendigoadvertiser.com.au/story/7282482/queens-birthday-weekend-event-showcasing-region-cancelled/" target="_blank">heartbreaking decision to cancel its Queen's Birthday long weekend food and wine festival</a> for the second year in a row. </p></div></div><div class="subscriber-hider"><div class="assets"><p>Mr Nigro said he felt disappointed the festival was cancelled.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"It's not their fault, there isn't much you can do, it's just disappointing," he said. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"Lots of people come into town for Heathcote On Show, and I had a steady stream of work over the three days.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"It's a shame because it brings so many people to Heathcote, everyone gets a piece of the action, the accommodation providers, wineries, pubs and services all share in it." </p></div></div><div class="subscriber-hider"><div class="assets"><p>Mr Nigro said it wasn't all bad news, after the first half of the year was heavily booked. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"Normally the majority of the wineries work hard up until Christmas and a bit after that and then usually it slows down," he said. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"But that wasn't the case this year, people really wanted to get out and about.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"It was really good because it was good for the wineries and everybody was getting around it."</p></div></div><div class="subscriber-hider"><div class="assets"><p>Mr Nigro hoped with the <a href="https://www.bendigoadvertiser.com.au/story/7287492/regional-victoria-remains-on-track-for-a-further-easing-of-restrictions/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank">further easing of restrictions hinted in the coming days</a> would allow for tours to get back up and running. </p></div></div><div class="subscriber-hider"><div class="assets"><blockquote><p>We've got no international, no interstate, no Melbourne and now no regional visitors allowed to tour with us</p><b class="source"><cite>Clayton Watson, Daylesford Wine Tours owner and operator</cite></b></blockquote></div></div><div class="subscriber-hider"><div class="assets"><p>Daylesford Wine Tours owner and operator Clayton Watson felt similarly.</p></div></div><div class="subscriber-hider"><div class="assets"><p>He said tour operators across regional Victoria were completely forgotten during the latest lockdown. </p></div></div><div class="subscriber-hider"><div class="assets"><p>Mr Watson said operators had seen 100 percent of their bookings cancelled during their busiest month of the season. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"The tours division regionally has been completely overlooked - once again - by the Victorian government," he said. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"There's a huge grey area within our sector where our core operators are forced to call each other to actually find out what we are and aren't allowed to do.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"Every sector seemed to be covered very well by the Victorian government but the tour operators. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"We've got no international, no interstate, no Melbourne and now no regional visitors allowed to tour with us."</p></div></div><div class="subscriber-hider"><div class="assets"><p><b>More news:</b><br></p></div></div><div class="subscriber-hider"><div class="assets"><ul><li><b><b><a href="https://www.bendigoadvertiser.com.au/story/7283576/bendigo-teenagers-third-leukaemia-fight/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar
/" target="_blank">Bendigo teenager Shay Wignall faces third leukaemia fight</a></b></b><br></li><li><b><b><a href="https://www.bendigoadvertiser.com.au/story/7283576/bendigo-teenagers-third-leukaemia-fight/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar
/" target="_blank"></a><b><a href="https://www.bendigoadvertiser.com.au/story/7287227/theatre-companies-hopeful-crowd-restrictions-will-lift-for-july-shows/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank">Victorian COVID-19 lockdown throws Bendigo Venues and Events a curve ball</a></b></b></b></li></ul></div></div><div class="subscriber-hider"><div class="assets"><p>With travel off the cards for Melbourne residents at the long weekend, Mr Watson said it would have a big effect on the industry. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"The slow trickle of information the tour operators receive will probably mean we find out we could have operated this weekend in a month's time," he said. </p></div></div><div class="subscriber-hider"><div class="assets"><p>Mr Watson said tour companies such as his ensured top COVIDsafe protocols were followed.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"We absolutely smashed our intensive COVID cleaning of our buses - adding some two to three hours of work everyday - as well as our cellar door partners," he said.</p></div></div><div class="subscriber-hider"><div class="assets"><p>"We really upped the ante on strict guidelines, QRs, temperature checks, tracing lists etcetera, much to the demise and exorbitant costs added to our small profit margin and overheads."</p></div></div><div class="subscriber-hider"><div class="assets"><p><b>Other news:</b><br></p></div></div><div class="subscriber-hider"><div class="assets"><ul><li><b><b><a href="https://www.bendigoadvertiser.com.au/story/7287465/can-you-help-police-solve-this-1994-cold-case/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank">Homicide squad continue to investigate murder of Castlemaine woman Samantha Mizzi</a></b></b><br></li><li><b><b><a href="https://www.bendigoadvertiser.com.au/story/7287465/can-you-help-police-solve-this-1994-cold-case/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank"><b></b></a><b><a href="https://www.bendigoadvertiser.com.au/story/7287486/arena-theatres-birthday-postponed-but-fundraising-push-continues/?cs=80&amp;utm_source=website&amp;utm_medium=story&amp;utm_campaign=sidebar" target="_blank">Arena Theatre Company continues fundraising despite cancelled birthday celebrations</a></b></b></b></li></ul></div></div><div class="subscriber-hider"><div class="assets"><p>After enduring four lockdowns since March last year, Mr Watson said this week would be make-or-break for many tour operators in the regions. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"We urge the Victorian government to do the right thing and reimburse us and allow us to operate instead of being looked at like a big grey ball," he said. </p></div></div><div class="subscriber-hider"><div class="assets"><p>"The time has come and gone already numerous times - let us do our job and deliver customers professionally and safely as per usual."</p></div></div><div class="subscriber-hider"><div class="assets"><p><strong>Our journalists work hard to provide local, up-to-date news to the community. This is how you can access our trusted content:</strong></p></div></div><div class="subscriber-hider"><div class="assets"><ul><li><strong><strong>Bookmark <a href="https://www.bendigoadvertiser.com.au/" target="_blank">bendigoadvertiser.com.au</a></strong></strong></li><li><strong><strong>Make sure you are <a href="https://www.bendigoadvertiser.com.au/newsletters/" target="_blank">signed up for our breaking and regular headlines newsletters</a></strong></strong></li><li><strong><strong>Follow us on Twitter <a href="https://urldefense.com/v3/__https://twitter.com/BgoAddy__;!!DUUbG7Thu1Mg3h4szpc!5P9o4PSS5AkjXz5eB13krhgbyNQ09qAQt5Jf_tEporpj4LYJoDOLPmbuujNqi7-y2Y1PvNiVxAk$" target="_blank">@BgoAddy</a></strong></strong></li><li><strong><strong>Follow us on Instagram <a href="https://urldefense.com/v3/__https://www.instagram.com/bendigoadvertiser/__;!!DUUbG7Thu1Mg3h4szpc!5P9o4PSS5AkjXz5eB13krhgbyNQ09qAQt5Jf_tEporpj4LYJoDOLPmbuujNqi7-y2Y1P5sOHGIg$" target="_blank">@bendigoadvertiser</a></strong></strong></li><li><strong><strong>Join us on <a href="https://urldefense.com/v3/__https://facebook.com/bendigoadvertiser__;!!DUUbG7Thu1Mg3h4szpc!5P9o4PSS5AkjXz5eB13krhgbyNQ09qAQt5Jf_tEporpj4LYJoDOLPmbuujNqi7-y2Y1PgkmHMbs$" target="_blank">Facebook</a></strong></strong></li><li><strong><strong>Follow us on <a href="https://news.google.com/publications/CAAqBwgKMK2NnQswvpe1Aw?oc=3&amp;ceid=AU:en&amp;hl=en-AU&amp;gl=AU" target="_blank">Google News</a></strong></strong></li></ul></div></div><div class="subscriber-hider"><div class="story-share--end"><div class="social social--share social--horizontal"><div><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/" class="facebook analytics--story--share--fb" target="_blank" rel="noopener"><svg width="10" height="16" viewBox="0 0 10 16" fill="none"><path d="M6.23908 16V8.70218H8.68767L9.05503 5.85725H6.23908V4.04118C6.23908 3.21776 6.4668 2.65661 7.64891 2.65661L9.15414 2.65599V0.111384C8.89383 0.0775563 8.00029 0 6.96029 0C4.78861 0 3.30184 1.32557 3.30184 3.75942V5.85725H0.845825V8.70218H3.30184V16H6.23908Z"/></svg></a></div><div><a href="https://twitter.com/share?url=https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/&text=Central%20Victorian%20wine%20tour%20companies%20left%20out%20in%20the%20cold&via=BgoAddy" class="twitter analytics--story--share--twitter" target="_blank" rel="noopener"><svg width="16" height="14" viewBox="0 0 16 14" fill="none"><path d="M16 2.039C15.405 2.3 14.771 2.473 14.11 2.557C14.79 2.151 15.309 1.513 15.553 0.744C14.919 1.122 14.219 1.389 13.473 1.538C12.871 0.897 12.013 0.5 11.077 0.5C9.261 0.5 7.799 1.974 7.799 3.781C7.799 4.041 7.821 4.291 7.875 4.529C5.148 4.396 2.735 3.089 1.114 1.098C0.831 1.589 0.665 2.151 0.665 2.756C0.665 3.892 1.25 4.899 2.122 5.482C1.595 5.472 1.078 5.319 0.64 5.078C0.64 5.088 0.64 5.101 0.64 5.114C0.64 6.708 1.777 8.032 3.268 8.337C3.001 8.41 2.71 8.445 2.408 8.445C2.198 8.445 1.986 8.433 1.787 8.389C2.212 9.688 3.418 10.643 4.852 10.674C3.736 11.547 2.319 12.073 0.785 12.073C0.516 12.073 0.258 12.061 0 12.028C1.453 12.965 3.175 13.5 5.032 13.5C11.068 13.5 14.368 8.5 14.368 4.166C14.368 4.021 14.363 3.881 14.356 3.742C15.007 3.28 15.554 2.703 16 2.039Z"/></svg></a></div><div><a href="mailto:?subject=Central%20Victorian%20wine%20tour%20companies%20left%20out%20in%20the%20cold&amp;body=I%20would%20like%20to%20share%20something%20with%20you%0A%0Dhttps%3A%2F%2Fwww.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/" class="email analytics--story--share--email"><svg width="14" height="12" viewBox="0 0 14 12" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M1.66665 0.666672H12.3333C13.0666 0.666672 13.6666 1.26667 13.6666 2.00001V10C13.6666 10.7333 13.0666 11.3333 12.3333 11.3333H1.66665C0.933313 11.3333 0.333313 10.7333 0.333313 10L0.33998 2.00001C0.33998 1.26667 0.933313 0.666672 1.66665 0.666672ZM6.99998 6.66667L12.3333 3.33334V2.00001L6.99998 5.33334L1.66665 2.00001V3.33334L6.99998 6.66667Z"/></svg></a></div><div class="hide-on-desktop"><a href="whatsapp://send?text=Central%20Victorian%20wine%20tour%20companies%20left%20out%20in%20the%20cold%20https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/" class="whatsapp analytics--story--share--whatsapp" target="_blank" rel="noopener"><svg width="14" height="14" viewBox="0 0 14 14" fill="none"><path d="M7.00175 0H6.99825C3.13863 0 0 3.1395 0 7C0 8.53125 0.4935 9.9505 1.33263 11.1029L0.46025 13.7034L3.15088 12.8433C4.25775 13.5765 5.57812 14 7.00175 14C10.8614 14 14 10.8596 14 7C14 3.14038 10.8614 0 7.00175 0ZM11.0749 9.88488C10.906 10.3617 10.2358 10.7572 9.70113 10.8727C9.33537 10.9506 8.85763 11.0128 7.24937 10.346C5.19225 9.49375 3.8675 7.40337 3.76425 7.26775C3.66537 7.13212 2.933 6.16088 2.933 5.15637C2.933 4.15188 3.44313 3.66275 3.64875 3.45275C3.81763 3.28038 4.09675 3.20162 4.3645 3.20162C4.45113 3.20162 4.529 3.206 4.599 3.2095C4.80463 3.21825 4.90788 3.2305 5.0435 3.55513C5.21238 3.962 5.62362 4.9665 5.67262 5.06975C5.7225 5.173 5.77238 5.313 5.70238 5.44863C5.63675 5.58863 5.579 5.65075 5.47575 5.76975C5.3725 5.88875 5.2745 5.97975 5.17125 6.1075C5.07675 6.21863 4.97 6.33763 5.089 6.54325C5.208 6.7445 5.61925 7.41562 6.22475 7.95462C7.00612 8.65025 7.63962 8.8725 7.86625 8.967C8.03512 9.037 8.23637 9.02038 8.35975 8.88913C8.51637 8.72025 8.70975 8.44025 8.90662 8.16463C9.04663 7.96688 9.22338 7.94237 9.40888 8.01237C9.59788 8.078 10.598 8.57237 10.8036 8.67475C11.0092 8.778 11.1449 8.827 11.1947 8.91363C11.2437 9.00025 11.2437 9.40712 11.0749 9.88488Z"/></svg></a></div><div class="change-font-size"><div class="font-size sm" data-font-type="sm" data-font-size="16" data-sm-font-size="16"><a href="#"><svg width="32" height="32" viewBox="0 3 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><rect x="8" y="23" width="16" height="1" fill="#1D1D1D"/><path d="M15.376 12H16.6017L19.3092 20.2911L20 20.4112V21H17.0585V20.4112L17.9833 20.2911L17.4596 18.5127H14.2061L13.6825 20.2911L14.6407 20.4112V21H12V20.4112L12.6908 20.2911L15.376 12ZM16.078 13.9226L15.7994 12.8652L15.532 13.9466L14.4067 17.8037H17.2479L16.078 13.9226Z"/></svg></a></div><div class="font-size ml" data-font-type="ml" data-font-size="20" data-sm-font-size="18"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.2201 10H16.7521L20.1365 20.1335L21 20.2804V21H17.3231V20.2804L18.4791 20.1335L17.8245 17.9599H13.7577L13.1031 20.1335L14.3008 20.2804V21H11V20.2804L11.8635 20.1335L15.2201 10ZM16.0975 12.3498L15.7493 11.0574L15.415 12.3792L14.0084 17.0935H17.5599L16.0975 12.3498Z"/></svg></a></div><div class="font-size lg" data-font-type="lg" data-font-size="24" data-sm-font-size="20"><a href="#"><svg width="32" height="32" viewBox="0 2 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.0641 8H16.9025L20.9638 19.976L22 20.1495V21H17.5877V20.1495L18.9749 19.976L18.1894 17.4072H13.3092L12.5237 19.976L13.961 20.1495V21H10V20.1495L11.0362 19.976L15.0641 8ZM16.117 10.777L15.6992 9.24967L15.2981 10.8117L13.61 16.3832H17.8719L16.117 10.777Z"/></svg></a></div></div></div></div></div><div class="subscriber-container"></div></div></div></div><div class="clear>"></div><script class="story-id">
                Suzuka.config.exclude_story_ids.push('7288262');
            </script><div class="hidden-phone"></div><div id="mobile-indicator"></div><div class="advertisement container advertisement-outbrain"><div class="OUTBRAIN"
      data-src="https://www.bendigoadvertiser.com.au/story/7288262/central-victorian-wine-tour-companies-left-out-in-the-cold/"
      data-widget-id="AR_1"></div><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="advertisement overflow-hidden facebook-block hidden-phone"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/pages/The-Bendigo-Advertiser/301746202026" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></article></div></main><aside class="aside aside--main" role="complementary"><div class="aside__inner"><div class="hidden-tablet-narrow hidden-tablet-wide hidden-desktop"></div><div class="advertisement  conditional "><div id="adspot-300x250_300x600-pos1"
         class="advertisement__300x250_300x600"
         data-hide-platforms="mobile"
         data-lazy-load="no"><script class="titan-conditional" data-ad-id="adspot-300x250_300x600-pos1"></script></div></div><div class="grid grid--aligned"><div class="container"><div id="aside-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-phone hidden-tablet-narrow"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="/static/1623210001/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="container"><div id="footer-promotion" class="strap businesspromotion story" data-num-items=""><div class="businesspromo hidden-tablet-wide hidden-desktop"><header class="header"><h2 class="heading show-mobile">
                        Local Business
                    </h2></header><div class="businesspromo__loader show"><img src="/static/1623210001/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div></div></div></div><div class="most_popular most-popular section hidden-phone hidden-tablet-narrow"><div class="panel panel--popular panel--aligned "><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Green light given for senior sport to return this weekend with crowd capacity limits in place" href="/story/7290330/green-light-given-for-senior-sport-to-return-this-weekend-with-crowd-capacity-limits-in-place/?cs=80">Green light given for senior sport to return this weekend with crowd capacity limits in place</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Coronavirus restrictions further eased in regional Victoria" href="/story/7289975/coronavirus-restrictions-further-eased-in-regional-victoria/?cs=80">Coronavirus restrictions further eased in regional Victoria</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Hundreds of Hazeldene&#x27;s staff to get COVID-19 vaccinatons in coming days" href="/story/7290323/hundreds-of-hazeldenes-staff-to-get-covid-19-vaccinatons-in-coming-days/?cs=80">Hundreds of Hazeldene&#x27;s staff to get COVID-19 vaccinatons in coming days</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Mouthwatering &#x27;Little Eat Street&#x27; festival to launch on Saturday" href="/story/7289883/mouthwatering-little-eat-street-festival-to-launch-on-saturday/?cs=80">Mouthwatering &#x27;Little Eat Street&#x27; festival to launch on Saturday</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="McMahon among proposed Victorian netballers to be immortalised in bronze" href="/story/7289547/mcmahon-among-proposed-victorian-netballers-to-be-immortalised-in-bronze/?cs=80">McMahon among proposed Victorian netballers to be immortalised in bronze</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Speeds reduced on Crusoe Road" href="/story/7289918/speeds-reduced-on-crusoe-road/?cs=80">Speeds reduced on Crusoe Road</a></h3></div></article></li></ol></div></div></div><div class="container"><div class="newsletter-weekly small-newsletter-weekly"><div class="newsletter-weekly__logo"><img alt="Bendigo Advertiser" class="fill-container" data-src="/static/1623210001/sites/bendigo-advertiser/images/masthead/masthead-main.png" /></div><div class="newsletter-weekly__form"><form action="https://fairfaxmedia.us15.list-manage.com/subscribe/post?u=3d952e1160da384a612b2b972&amp;id=c1e41fd737&amp;group[2297][1]=1&amp;group[2297][2]=2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div class="newsletter-weekly__status"></div><label class="sr-only" for="mce-EMAIL">Email address</label><input name="EMAIL" id="mce-EMAIL" class="newsletter-weekly__form-input" type="email" placeholder="Enter your email" /><button type="submit" class="newsletter-weekly__form-submit" name="subscribe" id="mc-embedded-subscribe">Sign up</button><div class="newsletter-weekly__validation"><p>Please enter a valid email address</p></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_3d952e1160da384a612b2b972_330a2a1c2d" tabindex="-1" value="" /></div><div id="mce-responses"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div></form></div><p class="newsletter-weekly__text">Sign up to receive our Breaking News Alerts and Editor&#x27;s Daily Headlines featuring the best local news and stories.</p><p class="newsletter-weekly__links"><a href="/privacy/" target="_blank">Privacy Policy</a><a href="/conditions-of-use/" target="_blank">Terms and Conditions</a></p></div></div><div class="sticky-wrap aside-size" id="article-titan-ad-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="mobile tablet"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div id="article-titan-mobile-pos2"><div class="advertisement  conditional adWrapper"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms="desktop tablet-landscape"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-300x250-pos2"></script></div></div></div><div class="most_popular local_news__mobile most-popular section hidden-tablet-wide hidden-desktop"><div class="panel panel--popular"><header class="header"><h2 class="heading">Local News</h2></header><ol><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Green light given for senior sport to return this weekend with crowd capacity limits in place" href="/story/7290330/green-light-given-for-senior-sport-to-return-this-weekend-with-crowd-capacity-limits-in-place/?cs=80">Green light given for senior sport to return this weekend with crowd capacity limits in place</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Coronavirus restrictions further eased in regional Victoria" href="/story/7289975/coronavirus-restrictions-further-eased-in-regional-victoria/?cs=80">Coronavirus restrictions further eased in regional Victoria</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Hundreds of Hazeldene&#x27;s staff to get COVID-19 vaccinatons in coming days" href="/story/7290323/hundreds-of-hazeldenes-staff-to-get-covid-19-vaccinatons-in-coming-days/?cs=80">Hundreds of Hazeldene&#x27;s staff to get COVID-19 vaccinatons in coming days</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Mouthwatering &#x27;Little Eat Street&#x27; festival to launch on Saturday" href="/story/7289883/mouthwatering-little-eat-street-festival-to-launch-on-saturday/?cs=80">Mouthwatering &#x27;Little Eat Street&#x27; festival to launch on Saturday</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="McMahon among proposed Victorian netballers to be immortalised in bronze" href="/story/7289547/mcmahon-among-proposed-victorian-netballers-to-be-immortalised-in-bronze/?cs=80">McMahon among proposed Victorian netballers to be immortalised in bronze</a></h3></div></article></li><li><article class="story"><div class="story__wof"><h3 class="story__headline"><a title="Speeds reduced on Crusoe Road" href="/story/7289918/speeds-reduced-on-crusoe-road/?cs=80">Speeds reduced on Crusoe Road</a></h3></div></article></li></ol></div></div><div class="advertisement overflow-hidden facebook-block hidden-tablet-narrow hidden-tablet-wide hidden-desktop"><div class="panel"><header class="header"><h2 class="heading">Follow us</h2></header></div><div class="fb-page" data-href="http://www.facebook.com/pages/The-Bendigo-Advertiser/301746202026" data-small-header=data_header data-adapt-container-width=data_width data-hide-cover=data_cover data-show-facepile=true data-show-posts=data_posts><div class="fb-xfbml-parse-ignore"></div></div><div class="clear"></div></div></div></aside></div><div class="zone zone-story-bottom zone-editable zone-danger"></div><div class="zone zone-story-footer zone-editable zone-danger"></div><div class="advertisement  conditional adWrapper"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"
         data-lazy-load="yes"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="Bendigo Advertiser"><img class="fill-container" src="/static/1623210001/sites/bendigo-advertiser/images/masthead/masthead-alt.png" alt="Bendigo Advertiser"></a><ul class="social social--horizontal social--tertiary"><li><a href="/subscribe/" id="google-tag-manager--footer-subscribe-btn" class="footer-subscribe-btn is-not-subscribed" style="display:none">Subscribe</a></li><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="http://www.facebook.com/pages/The-Bendigo-Advertiser/301746202026" target="_blank" rel="noopener" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/BgoAddy" target="_blank" rel="noopener" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Australian Community Media
 </h3><ul><li><a href="/privacy/">
    Privacy Policy
   </a></li><li><a href="/conditions-of-use/">
    Conditions of Use
   </a></li><li><a href="/about-us/terms-conditions/digital-subscription">
    Terms &amp; Conditions - Digital
   </a></li><li><a href="/about-us/terms-conditions/newspaper-subscription">
    Terms &amp; Conditions - Newspaper
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Bendigo Advertiser
 </h3><ul><li><a href="/siteguide/">
    Sitemap
   </a></li><li><a href="/contact/">
    Contact Us
   </a></li><li><a href="/about-us/">
    About Us
   </a></li><li><a href="/group-subscriptions/">
    Group Subscriptions
   </a></li><li><a href="/gift/">
    Gift Subscriptions
   </a></li><li><a href="/advertise/">
    Advertise With Us
   </a></li><li><a href="https://australiancommunitymedia.zendesk.com/hc">
    Help Centre
   </a></li><li><a href="/digital-print-edition/">
    Digital Print Edition
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Classifieds
 </h3><ul><li><a href="/business/">
    Business Listings
   </a></li><li><a href="https://addirect.com.au/" rel="noopener" target="_blank">
    Place an Ad
   </a></li><li><a href="/classifieds/">
    Classifieds &amp; Notices
   </a></li><li><a href="https://www.countrycars.com.au/" rel="noopener" target="_blank">
    Cars
   </a></li><li><a href="/jobs/">
    Jobs
   </a></li><li><a href="https://www.realestateview.com.au/" rel="noopener" target="_blank">
    Real Estate View
   </a></li><li><a href="https://tributes.bendigoadvertiser.com.au/obituaries/bendigoadvertiser-au/">
    Tributes
   </a></li><li><a href="https://celebrations.bendigoadvertiser.com.au/celebration/bendigoadvertiser-au/">
    Celebrations
   </a></li><li><a href="https://www.australiancoupons.com.au/">
    Discount Codes
   </a></li><li><a href="https://www.agtrader.com.au/search/vic--northern-victoria--greater-bendigo-region?utm_source=bendigoadvertiser.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" rel="noopener" target="_blank">
    AgTrader
   </a></li><li><a href="https://www.oneflare.com.au/" rel="noopener" target="_blank">
    OneFlare
   </a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">
  Submit
 </h3><ul><li><a href="/comment/send-a-letter-to-the-editor/">
    Letters to the Editor
   </a></li></ul></nav></section></div></div></div></div></footer><script>
    window.conf = {
        piano_api_url: "https://buy-au.piano.io/api/v3",
        piano_aid: "XxwEsdXWKB",
        zendesk_subdomain: "bendigoadvertiser.zendesk.com"
    };

    window.story = {};
    window.story.publish_from = "2021-06-08T11:58:00+10:00";
    
    window.story.byline = "Allanah Sciberras";
    
    window.story.tags = [];
    
    window.story.tags.push("coronavirus");
    
    window.story.tags.push("news");
    
    
    window.story.primary_page = "Coronavirus";
    

</script><script src="https://cdn-au.piano.io/api/tinypass.min.js"></script><script src="/static/1623210001/legolite/js/vendor.js"></script><script src="/static/1623210001/legolite/js/app.js"></script><script>
                require('themes/legolite/js/base-utils');
                
                    window.conf = window.conf || {
                        piano_api_url: 'https://buy-au.piano.io/api/v3',
                        piano_aid: 'XxwEsdXWKB'
                    };
                    require('themes/legolite/js/account');
                
            </script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><script>
                    require('themes/legolite/js/titan');
                </script><script>
            $(function () {
                
                    
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    require('themes/legolite/js/pagination');
                    
                    require('themes/legolite/js/commentsSection');
                    require('themes/legolite/js/pageInit');

                    require('themes/legolite/js/external-strap');

                    require('themes/legolite/js/chartbeat-gallery');
                    require('themes/legolite/js/business_feature_esov');

                    
                        $(window).on('load', function() {
                            var cx = '012527284968046999840:oukmqgtfaau';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
    require('themes/legolite/js/analytics');
    require('themes/legolite/js/storyPage');
    require('themes/legolite/js/brightcove/article');

            });

        </script><div id="fb-root"></div><script>
        $(window).on('load', function() {
            (function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        });
    </script><script id="twitter" async charset="utf-8">
            $(window).on("load", function() {
                $.ajaxSetup({ cache: true });
                $.getScript('//platform.twitter.com/widgets.js', function() {
                    Suzuka.config.services_loaded['twitter'] = true;
                    twttr.events.bind('loaded', function(){
                        Waypoint.refreshAll();
                    });
                });
            });
        </script><script>
        Suzuka.config.side_panel_story_list_id = 'None';
    </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><div id="ownlocal-wrapper" class="ownlocal-wrapper" data-nosnippet><div id="origami-ad-container"></div></div><script id="origami-ad-widget"
  src="https://origami.secure.ownlocal.com/origami-widget.js"
  data-partner-id="17056a78-8532-4c86-8220-917945630d4e"></script><script>
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66019;
        _sf_async_config.domain = 'bendigoadvertiser.com.au';
        
            _sf_async_config.path = '/story/7288262/';
            _sf_async_config.title = 'Central Victorian wine tour companies left out in the cold';
            
                _sf_async_config.authors = 'Allanah Sciberras';
            
        
        
            _sf_async_config.flickerControl = false;
        
        _sf_async_config.sections = 'coronavirus,story';
        (function(){
            function loadChartbeat() {
                var e = document.createElement('script');
                e.type = 'text/javascript';
                e.async = true;
                e.src = 'https://static.chartbeat.com/js/chartbeat_video.js';
                document.body.appendChild(e);
            }
            loadChartbeat();
        })();
    </script><script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript">
// 86acbd31cd7c09cf30acb66d2fbedc91daa48b86:1583452315.2491171
!function(n,t,c,e,r){var u,i,o=[],a=[],f={then:s,catch:function(n){return s(!1,n)},_async_setup:function(n){var t;try{t=n(r)}catch(n){
return i=n,void h(a,n)}t.then((function(n){h(o,u=n)})).catch((function(n){i=n,h(defferedErrors,i)}))}};n[e]=f
;var d=t.createElement("script");function h(n,t){for(var c=0;c<n.length;c++)p(n[c],t)}function s(n,t){return n&&(u?p(n,u):o.push(n)),
t&&(i?p(t,i):a.push(t)),f}function p(t,c){n.setTimeout((function(){t(c)}),0)}d.src=c,d.async=!0,d.id="_uasdk",d.rel=e,t.head.appendChild(d)
}(window,document,'https://aswpsdkus.com/notify/v1/ua-sdk.min.js',
  'UA', {
    vapidPublicKey: 'BMWcr5OiHuaGiu-NjiecW2owP0P1wD9ish92g_VD_QUROOe1d0ZdYyOXaFESS2fkXldgizpXSVLZeObEJHujya0=',
    websitePushId: 'web.au.com.bendigoadvertiser.suzuka',
    appKey: 'norG6aD9R16giTXKyqsBqw',
    token: 'MTpub3JHNmFEOVIxNmdpVFhLeXFzQnF3OlNVeG0wVkJhSERvT1ltX3haUG52Rkpid1VvYnk3Y0NqVUlKYlpNa3lodm8'
  });
</script><input type="hidden" name="csrfmiddlewaretoken" value="e40mhPjBaKwubBmzp2FQjeDhweJLAQnsmPtoydkUlAodMSYOLN7egIVWNys0f0t3"><div class="site-modal modal"><img
        alt="Bendigo Advertiser"
        class="site-modal__logo"
        src="/static/1623210001/sites/bendigo-advertiser/images/masthead/masthead-main.png"
    /><p class="site-modal__heading">Ad blocker issue</p><p class="site-modal__text">
        Your ad blocker may be preventing you from
        <br />
        being able to log in or subscribe.
    </p><a
        class="site-modal__btn"
        href="https://australiancommunitymedia.zendesk.com/hc/en-us/articles/900003729166-I-can-t-see-the-login-or-subscribe-buttons"
        target="_blank"
    >
        Whitelist us
    </a><p><a class="site-modal__close" href="#close-modal" rel="modal:close">
            No thanks, I&rsquo;m keeping my ad blocker on
        </a></p></div></body>
</html>
